libusb-compat
Version:0.1.7
Release:4
Source URL:https://github.com/libusb/libusb-compat-0.1/releases/download/v0.1.7/libusb-compat-0.1.7.tar.gz
Source Hash:0679ce38aa02498c1eea9c13398a0d2356883d574632a59c1e25274ed4925cf8
License:LGPL-2.1-or-later
Homepage:Not Listed
Summary:libusb-1.0 Compatibility Layer for libusb-0.1
Description:'A compatibility layer allowing applications written for libusb-0.1 to work with libusb-1.0.
libusb-compat-0.1 attempts to look, feel, smell and walk like libusb-0.1.

'
Component:programming.library
Package File:https://dev.getsol.us/source/libusb-compat
Build Dependencies:pkgconfig(libusb-1.0)
libusb-compat-0.1.7-4 files:/usr/bin/libusb-config
/usr/lib64/libusb-0.1.so.4
/usr/lib64/libusb-0.1.so.4.4.4
libusb-compat-dbginfo-0.1.7-4 files:/usr/lib/debug/.build-id/91/a4f7bf2b24330fdbd501e267bbb114d29d8236.debug
libusb-compat-devel-0.1.7-4 files:/usr/include/usb.h
/usr/lib64/libusb.so
/usr/lib64/pkgconfig/libusb.pc
Information last updated Mon Mar 30 10:04:18 ACDT 2020